firebase_core 0.0.2

outdated Dart 2 incompatible

Firebase Core plugin for Flutter.

0.0.2 #

  • Fixes for database URL on Android
  • Make GCM sender id optional on Android
  • Relax GMS dependency to 11.+

0.0.1 #

  • Initial Release