firebase_core 0.0.1

outdated Dart 2 incompatible

Firebase Core plugin for Flutter.