Image Picker plugin for Flutter

pub package

A Flutter wrapper for the native image picker.

Note: This plugin is still under development, and some APIs might not be available yet. Feedback welcome and Pull Requests are most welcome!

Usage

To use this plugin, add image_picker as a dependency in your pubspec.yaml file.

Libraries

image_picker